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ZOETIEH, BEOT AT by S5, VA =N EEITT L5 HECONTH
HLET, 22T, ROEREZHRY BiFEd,

o Iz (P.3-1)

o NEE7 7 A NVOER (P.3-2)

e [SCCM %M L7=—451 v A b= DFET) (P.3-4)

o [FI /4 Dar 74X alb—ay 7Ty ALDOEE] (P.3-17)

M=

a—H 7 L—TfF 2 Cisco IronPort Email Security Plug-in % A > A h—/L3
DITE, v—=H N F AV b AR =V EBEITLT, A A F—/L IR
TOIET 7 ANVEAFRT HDUERHYET, VAL b A A F—LTIX,
TR 2=PICANZERT D LA A b= L& FEITTEET, Cisco
IronPort Email Security Plug-in ®—§54 > X2 h— L& FETT HI2i1%, W& 77
AN (LA b= T ARIHRRESND T X COEMICK T 2 IENE £
NDTHXRAL 77 A4N) ZEKTOLERDY £, ZOWET 7 A Vel
L T. Systems Management Server (SMS) < System Center Configuration
Manager (SCCM) 72 £ @ Systems Management ¥ 7 b7 = 72X > TA A
= EFITLET,
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—HEA A=V EFATT DA R FIRITRO LBV T,

1. X% =2V7 1 77274 (Desktop Encrypt Plug-in for Outlook, Desktop
Flag Plug-in for Outlook. IronPort Plug-in for Outlook, IronPort Plug-in for
Lotus Notes 72 &) # KT 2IH =V a OS54 0T A4 A h—
NLUEF, £7/0F, Cisco IronPort Email Security Plug-in ORAEEIT L TV
HNR=LarwT oA A =L LET,

2. A2 AF—=/LF BRI, Outlook £721% Lotus Notes > v > b ¥ LE
7,

3. B I R=Ta DA LA =N EEITLUNE T 7 AV EEK L, &
BT 7ANNELLERENTZ 2B LET, IEE T 7 A LV OMER
(P.3-2) #ZRL TN,

4. JRE 7 7 ANVBERS N6, a—Hh ) =l v A h—/L LTz Cisco
IronPort Email Security Plug-in #7 >4 > A b=V LET, ROAT v 7
TTI7TA 0 HFA VARV LTRE 7 7ANVET AR LET,

5. fERL7CIGE 7 7 ANV EFEHL T, va—h/L w2 TA VA M=V EFET
L ¥, Outlook F721% Lotus Notes (CIEL L A A b=/ EN=Z L & fk
BLET,

6. 1A=L ZMFH L7, System Center Configuration Manager
(SCCM) 72 £ @ Systems Management ¥ 7 h v =7 #fifi L THAMD 2>
o=l A A b= Z2FTLET, SCCM 2R L TA A b—
N FATT 2121, TSCCM L7 —Hi4 v 2 b= D FAT) (P.3-4)
EZRLTLLTEE N,

&7 74 ILDER

ISE 7 7 AN DI2E, ISEE 7 7 A VRS T DR A7 a & fE
ALTT 3740 DA A M= NVEFETLET, iRINTIGEEER L ORE
Ty ANPMERENTZS, £ VA F—VFITEE T 7 A L E&H LT Cisco
IronPort Email Security Plug-in % > A h—1325F_XCHa L Ea—F TA
YA M=V T S O BRI ABICIEE TE T,

ATYFT 1 BT 7 ANEERTDIICE, ¥ —F T avEEHALTCavry B 7400
BAVAR=NVEETLET, r¥— A7 a0k, RE2IEE Y 7 A MICH
%9 5 & 912 InstallShield 2R LEF, 7 7 4/ b TiL, InstallShield (X%
7 7 A NVEROLATTROBIIARTEL E T,

c:¥windows¥setup.iss
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BT 7 ANDOEFIEEET A, M AT varaFEALET, f1 4723

I, RS 7 s A NABLOSAREETEXES, 21T, o< F
FAYDBRD vy R&FE[TT 5 L InstallShield 1Z5&% C KZ A4 7D
install_034.iss 7 7 A WVITEEIAHLET,

C:¥Users¥user 1¥Desktop¥CiscoEmailSecurity.7.1.0.34.exe /r /f1"C:¥install 034.iss"

C:¥Users¥user1¥Desktop¥CiscoEmailSecurity.7.1.0.34.exe I% .exe 7 7 A /L ~D
INATY,

/s v fgn ST DESIT, F—OM (BEAT v aDfl) ITARNR—ZARNHDHT &
%ﬁ%um l/ i ‘j_o

exe 77 ANEZBI N iss 77 A NEITT 7 A NVLDOBITY, exe 7 7 A IVZIN
FROTZFANLERRS>THNTEH, A VA M= NVITITHELEEA,

BEAVAN—INVAT v TEETTDE, — A VA= VHFITREE LTHEH
ENBIRET 7 A MUSENMETFEESNET,

ATFvT 6

M AT ar BEALTARAE T 7 ANBEERT DG, A% AT
ﬁ‘g_ LEMRE L ET, Elo, WET 7 A NVOIERFIC M1 A7y a CEEHL
mElE. YAV M ARV B RITT L L ETNE T 7 ANASDR AL

?’éﬁﬁ‘é%%ﬁ% DET sA T arzfil),

install_file.iss BMERRS LT Z & @ L £7,

install file.iss PER SN2 Z L 2R LoD, T T4 %2T VAV A M—L
LET (2w R I RNRIXA=FBIOF—%2HH L),

wﬁw:/ﬁaw&f4/x% TEFETLTNE 77 ANVETARNLET,
ZTDEDITE, a~r K T4 0P REFEITLET,

C.'¥Users¥user]¥Deskt0p¥CzscoEmazlSecurzty. 7.1.0.34.exe /s /v /qn
/f1"C:¥install 034.iss"

/s - 1% setup.exe Y%A L MZLET,
IV-1EMSI Ry r—IINNTGA—FEELET,
/qn - X setup.exe IS A Lo MIZLET,
M-, ZZRZHDIEET 7 ANVEFRALET,

EAF A —/ 717 Z 5 (Outlook F7-1% Lotus Notes) % BAV T, Cisco IronPort
Email Security Plug-in WIEL L A Y A b— NV ENTZ L ZHERLET,
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N
GE)  install file.iss BMEK S5 &, Cisco IronPort Email Security Plug-in % 5373
LHEXIEAT LI b TEET,

SCCM Z{ERALE—EASA VX F—ILDETT

A VA M=)V E&BLET HHEIIC, Cisco IronPort Email Security Plug-in % A > 2
N=AFT27 74T b v TROFIEEET LET,

o UIFIAT LU =T Net3. 5 %A A =L LET (LA —)L P
TATEHARLTWAE 7L —A U= 2L EIIL L TCH e — RLTA v
A M= LETMN, FHENZ Net3.52 4 A =L LTEBLLES VA =L
AEIRFEITITZETD),

e OQutlook £721% Lotus Notes > v v s 7 LET,

 Cisco IronPort Email Security Plug-in DBATN—a &7 A VA h—/b
LET (A A=A EINTVDIHE),

e BX=2VUTF 1 77274 (Desktop Encrypt Plug-in for Outlook, Desktop
Flag Plug-in for Outlook, IronPort Plug-in for Outlook. IronPort Plug-in for
Lotus Notes 72 &) #MKT HIHNN—=Ya v DT IF3 7 v &T AV A b—
NLET,

o nstall_fileiss 7 7 A NVHPERINTWDLZ L EZHRLET, &7 7 AV
DIER) (P3-2) 2L T 7EE W,

A LA =V EBBET RIS, SCCM THROEEEMIZ L TWDZ L 2R L
iﬁ—o

e Cisco IronPort Email Security Plug-in A4 A h—1FT257 747 DY
A bOREZER LI L

AR F=ILDERTFIE
ATYFT 1 Xy NI HEETANTEER L, 2—FRT 7 EATEDLLIICLET,

AF9FT 2 AVAN—F & install fileiss 77 A NE DT 3 NZIEE L ET,
AFwF 3 SCCM EFHY —LVEHREET,
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ATFvT 4 HLWY T MU =TEAMSNy =V EERLET,
ot it e |

T Rdon Vew ke bl

L Al 7o
Rl 1 e LI M P [ ——
= ] e Piataban 4 - SIS, vy L —— ——————————————————
5 ..];nw“:#: oo [ =] n [M o
= i Civgbin Masvmgessend
= Colson
R Confcting Bacsd [ I [ e [ | Packam 1
T T i
= _1‘ a0 i LR
4y s 0
= ] ot U Dbl b Prchi From Dafriton P
= of S Tresfe S e Feokiier: 1 ¥ FUET
& H:m,::: Lo Puackaigess T P L] . aE] - o
— i - P 5 Emaacariby Mg Loz AT = [SE
o I Cesnd Corf Ve "
S r— P b i e
= " Pabda Devicy
= 1y iy PR
W SR A | i
T
™ i Tes e

Tl Aeiinis
Dgtribebion Settings Hagpe: [Ciscn Emad Security Phg-inl
Reporting
Yorsionc |
Seoriky
Ty Marefachurer [
Prograss Language: [
Confrmation Comment:

__\l‘_\‘ T i recosmmearched Ll you 1l in ol pachage properbies For shabus Mansgement Information
Format (MIF) matching. IF the Fiekds are empty, the source program for the status MIF
cannot be uniquely identified, inwhich case the adverticed program status might be
Inaceurateky reported.

i I [l e I Finish I Sl I
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AFYT 6 XY NI HFTINT~DNRAEAS LT, AT 7 | TEERLEFRY b
J— J=ZAF 4L 7 FERELET, 74V F~DRAE AT BH,
TANEESBLET, [Next] 227V v 7 LET,

New Package Wizard [%] 1

g;! Data Source

General

Specify whether this package conkains source fles, IF it does, specfy the initial location of the files

IGHESEEEN =no set addtional source file options,

Data Access

Distribution Settings ¥ This package cantains source files

Reporting Source version:

Security —Source directory

SURMAFY ] 4] Setui I

e

" Usea
Confirmation Treress:

Specify the location of the source files For the package. The source
(% Always obtain files  directory must be accessible to the site server computer account.

T pdaedstibton directory location

% Network path (UNC name)

' Il " Local drive on site server
I Persist content in

I Enable binary diff
Source directory:
[isc2007\Shared\MSC. Install Browse... |
Example: \iservernamelsharenamelpath
[k | cocd | b |
| =

ATv7T T [New Package Wizard] TIRD AT v FIZiiZ [Next] #27 U v 27 LET,
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ATw7T 8 [New Package Wizard] WIEHICFE T L7 Z & B LT, [Close] #27 U v 7 L
ij‘o

%g wizard Campleted

Gererdl
Lokt -‘ﬁ That hasew Piciage wizaed eoenpleted sucteash by,
Do Aoeir
Dhitribation Settings etk
Fitgpeortireg r-'.a Tasiess: Padkegs Infoemstion =
o s ::I::.l:.ﬂ-;vr.hdsmtrﬁm
STy = [Publisher;
= Languags:
Frodress

I | s 0w Sorcn e

= Source Location: o0 SharediMEC, Irnt sl
= Update Schedule: Mot configursd

= {Cache Persiktence: Ho

' Sucoms; Daba Acomss Information;
= Share Name:
= [Enable dutomatic Disconnect: No
+ [Disconrect Retries: Mot configured
+ Disoorrect Grace Preisd: Mor configured

T chosi Uhis vazard, cick Close,
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AT9FT 9 HLWIEARA L MEIER L, [Welcome] <—Y® [Next] 7 V v 7 LET,

P9 L ordsguration Masages Lansale

A rie Adwn View  Window  Help
o 0BT

Doy ot e e e

E O} St Datebune (000 « SCI00T, Aeray)
% ) 5ae Management [ | =]

3 Cordlcting Rcords Yowren |ET) | Typa

Thire &fe i Bafai

Cl Rl
H oo ows J00LLE 19
R L AR
W O D
R RL-TE
# o Ceoo Ceoo Emal Seowriy T0H L HE
W o Cros FralFacunty Plog-n 7. 10 Tas
B T Bl Sevurity Plugen
LB Acoma Ssoounts

& Progrins
Y Package St Wpsin Datribation Points
o hudvertmsmants Psruyge Distribution Pords.
& (] uaftvears Lpdates e Peedhad
= o e itine] Sy Duplogl Ve m
. ﬁ - :"m‘; B ks o e
Eaporing Eefieat,
Darvirond Corifupur i Hars
AT el

o [ mobde Derics Maragemene
w0y Mstwanek dovess Profection
L St St
¥ L Sevwriny Rughts
T
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ZAF9FT 10 HLWOEHARA > &R LET, [New Distribution Points Wizard] CTLLFED
RX=T%7 Y7 LT, [Close] &7 Vv 7 LET,

[Mew Distribution Points Wizaed |
gg ——

[ CopyPockoge |
Progress

Confimation

Selact tha e darriblinn poinks that ol wank B eofry the packegs b,

g Si= Trpe Sedrt gl
[= (0 - Ay Sarver

To cogry the package tn the new distribubion poinks, dick Next.

cprevias || gess | ; Cancel
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ATYvT M HLnI e s o haFRLET,

P © andigur afion Sanager L afeole

2 re At ves  Wndew  Helb

| rml e BT

Hopeocorm compars T T
2 ] Sy Dotabrave (01 < SCHHT, Arraw) —'—
% ) Sis Maragsvant s
LU Cadguer Manage st '-h:*”“"' B
B @ Cobeting -y it B TS
Conflchig Foords BB Progroms
Saftreare Detribunen [Epackage sratin
= L Packages
“F R
H o e 2000109
TR LA
i besl
R L3

H o Chos Chos Eval Senurity 7,004 T M E
B CHoa Daalansty Pug-n 7,100
O Tos Dl Seluity P

Y Advesare Froaram For D

Rapiwting el
O [ T L PP rep——
o, Cuemner
I " Foble Ddrics Phifagaiiant
B Mo Mo Pootenction
% 1, Svaterm Siatn
w1 L Seeuriey ights
# [of Toois

ATF9F 12 a~v U R IA40T, IRl Ir0kOa~vy ReE A LET,
Ysc2007¥Shared¥CiscoEmailSecurity.7.1.0.34.exe /s /v /qn
/f1"B¥Esc2007¥Shared¥install_file.iss"
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Bsc2007¥Shared¥CiscoEmailSecurity.7.1.0.34.exe 13, * v NI —27 /7 1L
FND exe 77 AN~DT IV Foy KT —27 NATY
("¥¥sc2007¥Shared¥install file.iss").

ég Genmmal

[oed

Efnvironment

Ebvanced mm&%ww%mmmmwkmtm ieu shui i rvies by
Sppcabls boerds berme pricr bo depliyineg softwans.

Wikt B aller

MM Masinbemance

o Qo =l

Progress

Confamation ;I
s e |I 0.3 el 8 s [ YL ael00m Shavedman sl _file.ias] [
Srart it [
Buri |I-IMI‘H j
After nyrning: |H¢ SRR ragured ﬂ
Caipgory: | =

s ] a | cwen |

AFw7F 13 [Run] 7« —/L KT [Hidden] Z&R L, [Next] 227 V7 LET,
AFv T 14 EHER—TVE27 Vo7 LT, [Next] 227 Vw27 LET,
ATy T 15 ROBESA S a U 2RIRLET,

e [Program canrun] : =T —H D a7 A VIRFIZIRY £,

e [Runmode] : =T—VDOMHERTEITT 50, EFiF=2—FRH LWV 7 b
TxT DA ANV BERMERZ £ > TOR WSS ITE MR TEITL
7,
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AT7w 7 16 [New Program Wizard] N IEFIZ5E T L2 Z L 2R LT, [Close] 7 U v 7 L
ij‘o

Mews Progeam Wizard

-
%g ‘wizard Complebed
Gerrera

S -“ﬁ Tha bsw Program Wizard completad successfully,
EFronie
Advanced Dotz
Windows Insteber . e program vall be cresbed with the Following properties: -
it % o S Progge ain il orimglion
R = haerer; hrnLaler
= Comment:
Frigrass = Comimand lnet CleoofmalSeourty. 7, 10, 3. exe [5 v fgri [ 1 ec00T Shared
| e
= Ratinc
= [Fun: Hidden
* After running: Ko action requined
* Cahegorg:

L Aequersments
+ Estimated Dk Space: Unkrown 28
*  [Plimm Fun bimes 130
+  Progeam v on! Sy =

T chocpe Hhis weizand, chick Close.

Cisco IronPort Email Security Plug-in 7.1 §E& 41 F
m. OL-22158-02-J |




| £83%F —FEA4 YR —ILOET

ATFYFT AT HLWT RAZA XA FEERLET,
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e L Clreeer 7,134 - Recaed tn System - YHI7TH0 [ TR s
o R rstssn 7.0 74 - S B S : WMTTTI s T, Sahug
B cma LS
W e T
O beskl
WO IRl

B o Choo Dl Sensky 71 M T H e
¥ 4 oo Emalfecorty Pugn 7.1.0. % m
B Sego Bl Sty Fugn

-]

4l B Sefteana L

W o Opeating]  Distribata ¥ Advirtmamant Far Divics
&l Aot intel  Advertine Task Sequmos Fokder
St e Fesdhack: et Fidier
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Pt Zabs | Propmties:
i Seuniey fughes
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ATFvF 18 LAuiE AL, AER LRy r—2 T a I L ERIRLET, T 7400 %A

VA N—ATEITAT Y DI A—T NG ENDINER R LE T, [Next]
27U LET,

Mew Advertisenment Wizend

| Gered
Sehedus ij B |I.|'rs-tnll:rsm Seority Phgen
Ditribastion Powds
L r ] ot .;I
Selurky
ST
Progress LI
Confimnatan
Fackags! icisen Emad Security Pugn [
Frgaram: [ nstaber =
Colgon:  [Svetam : 7770 T
W [rehude members of pubcobections
| b | Cancel
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ATF9T 19 FHOETELAL L TRELET, Next] 227 Vv 7 LET,

Gl oy b B oo e vl b e Beed b membea of B L et coberton o Lam seo oegty
B = e
D s, Pt
A s it T
Lk
F-rr-r:-“' | = [eam = e
¥
vy I At wore
ey ) L _
[rpeEp——
T - |
™ Erabie vishe G LaH
™ damgn b e foliomng wchadube r
e | LT ] G
T Ao o
[ VST R Ve p— e iU Bt [ # et o v wete =
[ s o =
e T | o | wems | | e |

ATYT 20 UEIEUTAS v FERIRLET, 2EL, HEEPEVGET R 7 A0 EH)
L 72\ @ T [Do Not Run Program] Z@#R L2 TS 7Z2& Wy, [Next] 7 U v 7

Li‘j—o

AFwF 21 [New Advertisement Wizard] #7 U » 7 L, [Next] 7 U v 27 L&,
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AT F 22 [New Advertisement Wizard] 28 IEF 258 T L2 Z TR EZFE R LT,
[Closel] #27 Vv 7 LET,

Mgw Advertisement Wizard
g_‘! ‘wirard Complered
= @ i New Adwartisamnant Wizand complatad succastiully,
Distrilrution Poirks
Tririscticn | i
Sy 2 Sucoess: Advartimmmnt Infomaton =
[—— = N Inslal Chigo Sadurily Plug-in
= Pachage; Crco Emal Ssouity Plug-in - 001000008

Progress = Frogram: nekaler
+ Collectior: System | VHTTTA0 - 00100010
=T I + Sub coleetion Mesmbers Inchided: ¥es
2 Susoess: Schedde Iformation

SLart Tovm: ll.ml.ﬂ B15:00PM
. Emd.l.:l'l!rrlr Bk condigured

mm:m Mok configured |
Restart: Mok configured

Prateiy: Medas

Ferun Bsharvion: Bley's rann program

‘@ sueness: Distribution Point Information :I
T chrse thes wizard, chek Clerse,

T —
rm o
— I —
e ]
T T ———— =T

Cisco IronPort Email Security Plug-in 7.1 §E& 41 F

OL-22158-02-J |



| £38 —#A VR —ILORT

AT9T 24 TRAZALARXAL N UR— FE2ERL CHEMERTRT DT, 20 TF2 N A
== —C [Show message] > [All] Zi&IR L £, =7 —03%AELEZGEE,
A= hZ2RHXT=T —DRE LG EZMHETEET,

75940020 74F2L—23y F71ILDER

Cisco IronPort Email Security Plug-in A > 2 b — 35 & | FHET — ¥ BIERK
S, kD XML 7 7 A WVITRIF SV E T,

* CommonConfig.xml : =% > 7 ff#72 & Reporting Plug-in & Encryption
Plug-in O W 71236187 2 FARW 2GR ET — ¥ BMAFE SV E T,

* Reporting.xml : & F[RE/2 it K A — /L H A X72 & | Reporting Plug-in (2[4
W LET — X DBRIFESNET,

e Encryption.xml : 7 7 7 &5 5 Kk (Fo b 21, 4 OTFHRC x ~v
& —) 72 ¥ Encryption Plug-in IZB8# 3 A5 & T — # WRGF SN ET,
Cisco IronPort Email Security Plug-in f > A b—F 2HH+25 &, T 74V D
a7 4 FXal—yay Ty ANEERETCEET, ooy 7 X2l —g
I FANEHERLT, A AP VIS OEARELZ LT T LI HTE
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¥4, mEzE BElkar o Xalb—ary Iy ANTIFANIT T
BT D HEEEETEET (ZOLFEIL, B LT 7744 TV ATH I DN
EEETEDLDHBHRICEVITNES), 72, VAR—b a3 74 Falb—vay
T ANT, RERDORKA =N A4 X, WERIZT 7 AV a3 —& T
HNEIDREDTF IV N TS arO—EEETCEET, AL o
TA4X 2l —vary Ty AT, X e 3 —TNERET 4TV
WL, a2 LV EETE LY TEXET,

HNAZL AT 4 Falb—vary TrANalT 25813, ROz
LTavy R I nbRblex—%2BMTA20ERHY £,
CiscoEmailSecurity-7.0.0.005.exe /s

/v"UseCustomConfigs=\"\\smsarray\SMSClient\config\"" /qn
/"flCiscoEmailSecurity.7.0.0.005.1iss"

UseCustomConfigs =~ K 714 NI XA —FEFRATHELE, WAZL 3
T4 X 2lb—vary 77 ANEFHATE, A VA M= ARIEHT =7 4
Xal—valy Z77ANAMREEINTNDE T FNVE~DRAE/ETEET,

F 7 4V N TlE. 77 74 > Outlook B X U Lotus Notes DR DT 8 5
%appdata% 7 L7 FYKNOI LT fFalb—vay Ty AV ef YA =)L
L9,

%$appdata%\Cisco\Cisco IronPort Email Security Plug In\Outlook\

%$appdata%\Cisco\Cisco IronPort Email Security Plug In\LotusNotes\

UseCustomConfigs =~ K 714 NI A—2EfRT5L, A1 A F—V
DOMBEBOaY 7 4 F¥alb—vay Z77AVOA4RIEGEZRETCEET, 2712
L. AMEEHERET A0t D 7 7 A VOMEZRFFTALERH Y 3, T
THN DAL T 4 Falb—ar Ty ANE config.zip 7 7 A VNICEIE &
NTWET, Z7HVFEERTLHEIE. LT 7 7 A LOBEEREFL,
Outlook F721% Lotus Notes W N7 4 Fal—ay 77 A0 T
TANFEEDET (Outlook 77 7 A 121 A v A =T 2551
LotusNotes 7 # VX 2B CTx$£9, £7-. LotusNotes 77 7' A 21T & A
VAN —=F 5 41E Outlook D7 VX ZEMETEET),
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ZITE ROHERBEZRY BT ETS

» [Cisco IronPort Email Security Plug-in for Outlook ®—fi%#723% & | (P.4-2)
e [Outlook 77 7' A v OHAGE ] (P.4-3)

o [Reporting Plug-in] (P.4-5)
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o ToX 7REDEE] (P4-12)
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Cisco IronPort Email Security Plug-in for

Outlook D—A&HI 4L ERTE

Cisco IronPort Email Security Plug-in /%, Encryption Plug-in. Reporting Plug-in 72
ED Cisco 7’7 7 A v 2HR— 42577y b7 4—2LTT, Cisco IronPort
Email Security Plug-in ®—f&fI725¢E L. [Options] ~<— L TITWV E T,

AR—TNIT4E—TIL

7 7 4V h Tlix, Cisco IronPort Email Security Plug-in (X > A b —/LEFIZA
F—T W72 ) £, Cisco IronPort Email Security Plug-in % 7 4 &—7 /12

L% EE. WOFRZETLET,

e Outlook 2003/ 2007 Ti%. [Tools] > [Options] > [Cisco Email Security] #% i

RLUET,

* Outlook 2010 Ti%, [File] > [Options] > [Add-ins] Z &R L £3, Wi,
[Manage] Fe vy 7 Z U R RnE [COM Add-Ins] &R L, [Go] &7

Vo7 LET,

I ecrcosoft Aocess Cuthook add-in For Duts Colection and Publshing
v crevsnft Frerharge Linfied Messaging

¥ Microsolt Of lios Groes Py For Cublook Auddn

W Morosoft Dffacs SharePorrt Server Cobesgue [mport Add-in

v crenft Cublook Mohide Serdee

¥ Microsolt ¥BA for Cutlook, Addin

Lo CriProgram Fles1ClraiCsnn Sanmity for Cutlak CleenSaoriyShim, dl

Load Bebawicr:  Losd & Shakup

[COM Add-Ins] ¥ .t >~ R T, [Cisco IronPort Email Security Plug-in] & = » 7

Ry 7 2%4+7IZLT[OK] 22 Y v 7 LET,
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Outlook 7574 Y DEXRETE

FEARFEIL [Cisco Email Security] # 7 Ci% & L £, Outlook 2003/2007 T
[Cisco Email Security] % 7 % B < iZi&, [Tools] > [Options] > [Cisco Email
Security] IR L £,

E S

Outlook 2010 TiX, [File] > [Options] > [Add-ins] > [Add-in Options] > [Cisco
Email Security] Z3#IR L £,
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[Cisco Email Security] % 7

Options
| Preferences I Mail Setup i Mail Format I Spelling |
| Okher | Delegates | Cisco Email Security
atfian)es
CISCO
Reporting

- Reporting allows wou to submit Feedback to Cisco Swstems
r about unsolicited or threatening messages
)

Enable [ Reporting Options. ., J

Encryption
0 The Encryption plug-in allows wou ko secure mail

d— transferring

Enable [ Encryphion Options, ., J
Loaging
& log File writes and lisks all actions that have occured
'ﬁ Enable [ Logging Options. .. J
Diagnostic

The Diagnostic kool collects all plug-in related information

E‘ [ Run Diagnostic ]

Version: 7.1,0,38

[ Ok ][ Cancel J Apply

LAR— b B b, BEORF 7 E2 A X—T /T 5I21E,. ZDF 7 T [Enable]
Fry IRy 7 A%F AT LET, EHITHREZIT 2 1ZIE. [Reporting Options...].,

[Encryption Options], F721% [Logging Options...] R&¥ > %7 U v 7 LE7, [HEf#
BRI — V&9 % & Cisco IronPort Email Security Plug-in TL AR — h %
SATLT, S AIDPH— MRET 52 & bTEET,
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Reporting Plug-in

UAR— FREIZL Y, Reporting Plug-in % 4 r—7NVE I T 4 E—T7 I T
& F£7, Reporting Plug-in 2325 &, ZELIEEFA—ANAL
T4 TR iti'?/fw%@i;%/u\’? AL (Tl ERRTND Z &
bV ET) THD LR THHEINELRAIC, Y ATTHRETEET,

Cisco IronPort Email Security Reporting Plug-in for Outlook i%, Outlook ®
[Options] X— Y TRHETE £,

Reporting Plug-in for Outlook 2003/2007 % A #— 7 W27 51Zi%. [Tools] >
[Options] > [Cisco Email Security] # 7 %i&R L . [Cisco Email Security] % 7 ®
[Reporting] 7 -+ —/L KT [Enable] = v 7Ry 7 A& A I LET,

ER

Reporting Plug-in for Outlook 2010 % A *r— 7 /LT 5 IZid, [File] > [Options]

> [Add-ins] > [Add-in Options] > [Cisco Email Security] # 7 &R L, [Cisco

Email Security] % 7 @ [Reporting] 7 « —/L KT [Enable] F= v 7R v 7 A% F
ViZLET,

[Reporting Options]

Outlook 2003/2007 “C [Reporting Options] ~X—IZ7 7 & 2§ 5121, [Tools]
> [Options] > [Cisco Email Security] % 7 % #R L. [Reporting Options] &~ ¥ >
7V LET,

Outlook 2010 T 5{LEXE X Z 7§ 51Z1%, [File] > [Options] > [Add-ins] >
[Add-in Options] > [Cisco Email Securlty] %ii%?ﬂ L .[Reporting Options] R ¥ >
7 Vv LET,

[Reporting Options] ~—<

E Reporling Dplinns

S ared Threst Fragpoeting
S [ Resp s copy ol annt impod
“a 1] Drippday notification when & emal it succediully repoited
I+ Display nodfication when muliphe emals ae sucoessiully sepoeted
] k] setunly ool o mén v
E A mapsage sepoiting oplond b sght-chck. e
I+ Add secasity inobar b mezsage windos
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v WA

T, REARERLA—F AT v a IOV THHALET,

[Keep a copy of sent report] : 7 7 4 /L b Tk, A/NAFE T :t'7/f/1//’< DE
A=V A= UR, ANLRILE VA NVATHD LB TS NICE
FA=N A=V a T AITWETD L, #*Lt%&ﬁtﬂ?%%—/l/im
PRENET, ZOF T a rEBINTDE, EFA—MTHIBRENERE A,

[Display notification when an email is successfully reported] : &+ A —/L %
ANBRTANVAL LTHET D L. Outlook TIEFIZHE &iLic 2 & &R
FTRAYE—VEIATRI Ry 7 RAZERTEET, ZOFTvarvzt7
DL, ZOXAT TRy 7 ATRRSNER A,

[Display notification when multiple emails are successfully reported] : #%%
DBETA—NVEANRN, TANA, T4y d FEANLE LTHET S
}: Outlook TEFICHME SN LE2RT A v E—VE2XATRIR YT

WWRRTEES, ZOFTFva vzt 7ildrL, ZOXATRITRY Y
2 Lii\%ﬁ SNEHE A,

[Add security toolbar to main window] : 7 7 # /L k Ti, Cisco IronPort
Email Security Plug-in &4 > A b=V 5L 7T 7 A2 YV —L/3—)3
Outlook DA A > U4 RUZBMENET, ZOF T ara2d 712345
L. 2OV == F Outlook DA A > U4 v RUITEMSEEA,

[Add message reporting options to right-click menu] : 7 7 % /L h Tix
Cisco IronPort Email Security Plug-in %1 > 2 h—/L9 % & | Reporting
Plug-in ® A == —IHH " Outlook D7 Vv 7 a2 7F A M A=a2—ITiB
mEanxd, ZoA7varvict7ictse, ZOA=a—HBAFAZ Y v
7 ArTHFRAD A=a—lZBMSEE A,

[Add security toolbar to message window] : 7 7 # /L h Ti&, Cisco IronPort
Email Security Plug-in #1 A h—3 5L FT77 140 U — A=) E
A=V A=V U4 RUIEBMSNET, ZOF T a et 71275
L. IOV NRN—TEFA—N Ayt —Y U FUICBENESEEA,
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Reporting Plug-in for Outlook M &A% %

BME

Cisco IronPort Email Security Plug-in for Outlook #3425 &, ZER v 7 A
WCRAE LTC AN L, DA VAL E37 4 yyy7‘><~/v4:ou\f</7\:ra:
T4 =Ry TEET, BFAN AV E—UPRESTHEINDIHE (2
EZIE, AL E LTUET LINER D DEERE). /Z:f S CTEES,
VAL, ZOT 4 — Ry T EFIALTARERA v E—UBRZER Y 7 A
BINLVWEICT7 4N ZEEHLET,

DT T ITA L, ARA, UANVA, T4 o7 EREFR->THEINT
B A—NERETEH L2, Outlook DA=a2— N—=BIWHEIZ U v
Ay —V Ao a—IlE RS v —T oA AR LET, BT A—NLEHR
EFTHE, LR FIREEESNEZZEERT Ay E—URERENET, WAL
7‘: /JZ DI, VAIOBEBTA N T A NANZOUEIERA I, ZER Y

—HENZIEY DT bNAE A=V ERELTZENTEET,

DRANDIT 4 — KNy Y
DT Z 7 ALY, Outlook IZ [Spam]. [Not Spam], [Virus]. [Phish],

J:U[Block Sender] R ¥ ZETeH LWVY — A "—28B & E T ([Block
Sender] 1A —L Ry J ADEFA— M7 vy 7 LEREA),

File Edit View Go Tools Acions Help Adobe PDF

& snaght [ | wWindow -

41

L@ Spam [ jMNotSpam Lg Virus Lg Phish £ Block Sender =

INBDORZEHEMLT, AL UANVA BROT 4y A=z
MELET (T4 v v 7B LT, RIERBE Web Y1 M2V 7 LTS
BHFA—NLTT, ZDO Web ¥ MI, ZIEZICZ LYy N h— &S, AED
BN ENRAT— R S REE SRS, MAOE&MERERRIEL LI
EBNTCWET, =& xIiX, infos@paypals.com > BN DERIT O EEH % A E
WCHERTHAETA—NADPERFEINTLSDIENHY ET),
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Fo VoI THLERRENDIAVTHFAN Ama—ZHH LT, A4,
FHEINTZA—N, UANAR, T4y v T hERETAILELTXET,

i
Jl

u\%
tl\
v

Coen

Frint

Beply
Raply to &)1

PR I

Fargard
hiark an.i ¥ Spam
Fallow Up L] POt Spam

Categarjze ¥ Wirus

e e

i *, Mark & Urnresd Fhish
Find 211 »

4 Sreate Rule.
duni E-mail L3

7 peee
2] hdewve to Falder..

A=V U4 RUDRAVEFEHLT, AL, UANVAR, T4 oD,
MO INTZA—NVERETEET GEOBEINZA—LLEF, AL, AL
A, FWE T4 T THDL EBST—I BT 6= A—LTY),

[i=
| -.f!r.l..' o ues s Fe: wie have toffes.. - Message [HTML) gl e
W= |
—j Meitege Dreveloper Adobe POF L8
Bawe ta Falder = (& = . —=, || Net Spam
£ gl Safe Lists - Y oM
"d' _d _4 x J\.HM! Fule % ﬁ | "'ﬂ ._-ﬂ‘\'lru:
Reply Reply Forward | Dedete Block Wt Jur Categorize Follow Markas | Find | Spsm
b All ] Other Actions = || cunder - W~ Unresd | - L Phish
Respand Artinms lunk E-mail & Ciptians W Cisea Email Seeuray
ZELIEETAINNANRLTHD LB TSN (DFED, 74102 v

7 &, [Spam] 7 # /L HICEUE S4L7z) B, [Not Spam] A¥ &7V w7 L
THDBESNTEEF AN ERETEET, ZHICED, ZOREENLDA—
JEEBRANRLE L THHEEINDZEEHD THA,

F72, [Junk Email] 7 A V¥ DA v — VIR EE~— 7 ZHT D10, Ay
t—Y U4 RU® [NotSpam] R¥ %7 U7 LET,

\ y b S T £ - B | Fnd ) Nt Spam
* *I = 4 x i e _.:_.' %ﬁahﬂfll!!! o = Y _‘_: s

Reply  Peply Forwaid | Delele Movelo Cresle  Other Block {74 Mot Junk Calegurize Follow Mark as
ta Al Folder= Rule Actieni= | Sender - Up= Unread | of Sebect =
Respond Addiand Jenik E-mail l= Oplbuns . Firnd Cavin Email Secuirly
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F27 Vw27 ar7®A s A=a—2fHLT, RoTHHShIEA— VT —
JEMNTHZEHTEET,

Open

=]

Print
Reply
Reply to All

e e

Forward

-

Mark as... L] Mot Spam ]
Faollow Up »
Categorize »

j Mark as Unread

Find All »
[ Create Rule...

Junk E-mail »
X Delete

Move to Folder...

|*] Message Options...

Encryption Plug-in

B 5{La% &1L, [Cisco Email Security] ~*— 124 Y £9°, Outlook 2003/2007 T
B B{La%E &2 Z F 9 5121%, [Tools] > [Options] > [Cisco Email Security] % 3R
L. [Encryption Options] %27 U v 7 L £,

Outlook 2010 TH B (LR EA LT $ 521X, [File] > [Options] > [Add-ins] >
[Add-in Options] > [Cisco Email Security] ##&JR L, [Encryption Options] 7~ %
a7 Uy LET,

Encryption Plug-in 24 3x—7 V£ 72137 4 B—7 W2 T %120, [Cisco Email
Security] % 7 @ [Encryption] 7 4 —/L RC [Enable] F= v 7 Ry 7 A% A4 F
72iEF7IicLET,
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[Encryption Options]
!?..,i [ ncryptian Optians Egﬂ‘?

Enerpphion
2 1) Flag Subjnd Tes [SEND SECURC)

I} udd befone the subject {71 Add after the: subject
1) Flag = beader
Flag =raeder nameyshos

77 Flag mestages uping Sensitvitp heade

ok | coawe |

AFoay

BELIN-BF A —ILEEETEIFTaY

EEA—NVEZBETAES. BT A—NVICKEbO~—2 (175 27)) 2417
AUENBLYFET, ZHICLY, VAT LAEHEICL > TERENT- 7 4 V1T
WELTHDLERDH DA =& TE £9,

48

SRATLEBEICERETIC. BFA—NICHEBED IS T &M TEAEEE
BLAWTLEEL,. IhbDHETIE Cisco IronPort Encryption 7 75
AF7VADBRELZEELCTEYICEET 5L ST EIRENRHY. COXEZE
TABDETLRATLERELEITTT,

RKONTNPDTIETE S A=V BLDO~—7 25T 5 Z LR TE £,

e [Flag Subject Text] : 251§ A —/L® [Subject] 7 4 —/L FIZT A R ZBIML
T, BFA—MCHEELD 7T V24 5 2 L 8 TE £4, [Subject]
T 4=V ROBHEIZTHFANEAN LT, BT A—IERKEATILERD
52 EkFLET (5744 MEE [SEND SECURE] TF),

 [Flag X-header name/value] : 2518 A — /LI x ~y X —%BIML T, BT A—/L
WAL D T Z 7 aAFT 2 ENTEET, 1 9HDOT 4 —/L FITx~y ¥ —
AN LET (57 4V MEI x-ironport-encrypt T3), 2 2D 7 4 —/L KIZ
true £ false ® NJILET, true # NI LTHE, fBEShTEx ~y & —D
AvE—UREEELINET (F7 4V ME true T7),
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o Outlook OMEEIZEHT 5~ F— Outlook Ti&. MEEIZEHT L~y X —
FEMLTCEF AN ERT 7T 752 A v =T AZ N T
k4, ZOHEEERT S L. Outlook OREFEIZET 5~y & — %
LCEFA NI EALD~—T 2T D 2N TEET,

FEIEShE=EF A —ILDEE

BRIREA A —NVEEET DL, B A —/LOIERTIC [Encrypt Message] R
HUBRBRLET, BERAvE—VEEET DN, KD X 512 [Encrypt
Message] NZ U RFIRENTNDHZ L AR LET,

/ Iy l_lq_.‘ . h - 5
T iad
—/ Message Insert COptions Format Text
iy W
= : j ot [Encrypt
£ Encrypt Message| - 3 Con Message] 7R
Paste = B I
= & Format Painter V%
Cisco Email Security Clipboard l5
% 'i To.., | I
send S | |
Account ~ | B | |
Subject: |

[Encrypt Message] 7" & 1%, B+ A —/VOERFFICEH TE £,

[ oL-22158-02-J
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N N \\E
OX JRENER
[Logging Options] ~~— % B < IZ1X. [Logging Options...] 7 UV v 7 LET,
[Logging Options]

EI opging Dplions
Liceg Fille mrves SAAPPRAT AN barsn Dz IreePowt || | ...
=
& Liog bererd DEBLIG -
ok || Coned

FFoay
[Logging] A ==a—n"bROA T a v ERETEET,
[Log file name]

%appdata%\Cisco IZfRfFESND BT 77 A VDA EZIRETEET, v/ 77
A NI og JEBR TS E T,

[Log level]

0y LA, mY Ty A MRS AEREELET. KOWThAD
g LoUL @R TE £,

o [ERROR]: =F— A vt —UBLOGSRGLE 2 7 ICk L ET,

¢ [WARN]: [ERROR] Cidt S5 A vt — VB LOELE 2 vt —Yhn 7
IZRiEks k9,

e [INFO]: EARFHRBIPZOMOAT —F X X v —V0iu JIli@iksh
9, HBIEHF e ADOARAT—F 2 A v—Uhu Il snEd,
[WARN] £ £ O [ERROR] CTridt SN A vE—V b X JICEHEIh
ij—o

e [DEBUG] : & EIZB3 23 = 7 Iciisk I v E 9, [ERROR],
[WARN], BEL U [INFO] DT _RCHTT— Avt—T BILOMED Z
TN a—T 4 TR OFREER D D EHRN e Ziiidk s E 7,
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Cisco IronPort Email Security Plug-in for Outlook DRXE$ & U A%

BEORMICHER N T TN a—TF 4 o T DDLU ESnwTr s LLg
BHETEFET, =& ziE, Cisco IronPort Email Security Plug-in (Z B3 2 &7
FAELESHE, v L~UL% [DEBUG] ICERET D &, BRENPHELZEFEHRL
TRWiaFITTE L KO ICHRKRBOEREREETE ET,

ZhHYy—ILEFERALE NS I aA—Fa2T

Cisco IronPort Email Security Plug-in (2%, BB F T TV 2 —F 1 v TR
VAADYR— N EZET LIREY —ARHESLET, By —VxT T oA
VINBbEERT A ENELET, ZOT—F 2 AaDFR— MIEELTH
Rk 2 X TEET,

TT—RNFELIZEERS, BET 2 & X ’C“ﬂiﬁ’iﬁ%’(‘% 72 Cisco IronPort Email

Security Plug-in IZBI3 2 MIEMN A LTzHEI1C, By — Va2 A LET, £
L WY — LV EERTD L TEAO)?&iH%E VAADEZ LY =T L EEGR

%i‘?ﬁ'ﬁ*é EHTEET,

W mT—BRELEHE, VT TN a—T 4O FO [Diagnostic)

DHEEZBL T IEE W,

Cisco IronPort Email Security Y —ILICK YIRES O

BT—74

WY —E, THERAO L Ea— 2N bROBERENEL T,
s —HED COM = R—x > MY 2 BakiE
o BRETAHL
e Cisco IronPort Email Security Plug-in ® {17 7 A /v
¢ Windows 3 & O Outlook (Z B9 % fF#h
o VAT L ZA—FHEBIUPCH
o DOt Outlook 77 7' A ZBT B 15 H#

OL-22158-02-J
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Cisco IronPort Email Security 28V —ILDEST

Cisco Email Security Wi — /VIZIR DGO NT 006 FETTEET,

* Cisco Email Security ® [Options] # 725, i#% 1%, Cisco Email
Security @ [Options] # 7 bWy — L2 FEITLE T,

e Program Files¥Cisco IronPort Email Security Plug-in 7 V&5 (Gl
I% C:¥Program Files¥Cisco¥Cisco IronPort Email Security Plug-in), Z Ui
Cisco IronPort Email Security Plug-in 28 > 2 h—/L I TWND 7 4 /L X T
‘a_o

* [Start Menu] > [All Programs] > [Cisco IronPort Email Security Plug-in]
> [Diagnostic Tool] 725,
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Outlook @ [Options] #4 7 A5 H 5 DEETY —ILDEIT

Outlook 2003/2007 Ti%. [Tools] > [Options] > [Cisco Email Security] % 7
%z %4 L. [Run Diagnostics] #2 U v 7 L %7, Outlook 2010 TiX. [File]
> [Options] > [Add-ins] > [Add-in Options] > [Cisco Email Security] % &R
L. [Run Diagnostics] %7 U v 7 LET,

Preferences Mail Setup Mail Format Speling Other
Delegates Mail &nki-Yirus Anti-Spam Cisco Email Security
ST
CISCO
Reporting

. Reporting allows wou to submit Feedback to Cisco Systems
i about unsolicited or threatening messages

Enable [ Reporting Options. .. ]

Encryption
The Encryption plug-in allows wou ko secure mail

;HJ kransferring

Enable [ Encryphion Options, .. ]
Loagging
& log File writes and lisks all actions that have occured
-4;? Enable [ Logging Options. .. ]
Diagnostic
The Diagnostic kool collects all plug-in related information
o
| - !
- [ Run Diagnostic ]

Version: 7.1.0,38

[ Ok, H Cancel ]

1. WY —A BT =2 2 ET D E THEHREBL £,
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2. WY —ART—HENE KDL, TR EFICNES N LE
AT AvE—URERINET,

CiscoDiagnosticReport.zip 7 7 A MIBE L T, VAT AEHEE-IZv A2

DY R— MILHFIZT 7 ANV EFHTEETEET,

Program Files /> O EHTY —ILDEST

Cisco IronPort Email Security Plug-in 234 > A h—/L I TW5 7 4V 4 (B
I% C:¥Program Files¥Cisco¥Cisco IronPort Email Security Plug-in) (ZF#&)L T,
Cisco.EmailSecurity.Framework.Diagnostic.exe 7 7 A V& 7 V) v 7 LET,

[Start] * =1 —H DBV —ILDRT

BWrY — L& RIT9 H L, [Start] > [Programs] > [Cisco IronPort Email
Security Plug-in] Z#84R L £9°, [Diagnostic Tool] 227 U v 7 LE¥, LAR— |
ZRRTHITIE, [GotoReport] 27 Vw7 LET, LAR— NI, zip 77 AV
CiscoDiagnosticsReport.zip \ZARTF S IVE T,

- L] - n s
Cisco IronPort Email Security Plug-in ®7 >
N
AR =)L
Cisco IronPort Email Security Plug-in 27 > > 2 h—/L3 52X, [Control Panel] >
[Add/Remove Program] & i&iR3 57>, setup.exe 7'H /7 L& FTLET,
T oA A M= ROEADPHIRS L E T,
o FITA Lo TERENT T RTOL VALY = Y
e [Add/Remove Program] I —EERREND T T /A DT kY
o TIITAVIIHETET AN
o I U4 Y—ns3— (Outlook 75 HIER)

N

() FIITAL BT A A =L LTH Outlook D/R7 34—~ 0 AT E L £ A,
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Cisco IronPort Email Security Plug-in for Outlook @7 >4 > X k—JLF|E

Cisco IronPort Email Security Plug-in for Outlook %7 > A A h—/L T 5IZI%,
KD 2ODHFERDY E7,

¢ [Start] > [Control Panel] > [Add/Remove Programs] #2 U v 7 L ¥,
[Cisco IronPort Email Security Plug In] # &R LT, [Remove] 27 U v 7
LET,

F2X

o FITAVERETTAN (TTTAL DA A=A LIZT 74 1)
X TNy Y v L, [Remove] 7 3 v %ER LT, Cisco IronPort
Email Security Plug-in %7 > A A h—/L LET,
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= CHAPTER 5

Cisco IronPort Email Security

Plug-in for Lotus Notes MD&&7E
BEUERAAE

Z O#E T, Cisco IronPort Email Security Plug-in for Lotus Notes TH|H whE72
BEREIZ DWW TR L £ 97, Cisco IronPort Email Security Plug-in (Zi%, V< 22>
DEBOETFA—N X2 VT4 TI77AREENET, ZI T ROHA

HEWY LiIFES,
» [Cisco IronPort Email Security Plug-in for Lotus Notes ® —fi%1 72 3% & |
(P.5-2)

» [Reporting Plug-in] (P.5-4)

» [Encryption Plug-inJ (P.5-6)

» [[Logging Options] ®Z & | (P.5-9)

e hITNva—T 72k (P5-10)
o [T Ag A= (P5-15)
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Cisco IronPort Email Security Plug-in for
Lotus Notes D — R4 5% TE

Cisco IronPort Email Security Plug-in for Lotus Notes (%, #k® X 9 72 Cisco
IronPort Email Security Plug-in # ¥ R—F 357 L —AU—27 TY,

e Reporting Plug-in : ZDF T 7 A E, AL, UANVA T4y TK
BOEFA =N, ANRATHDL LB THHINTZETF A —VOREIME
MLET,

e Encryption Plug-in : 2077 74 %, BELENT-RERE A —1LD
EECHEHLET,
Cisco IronPort Email Security Plug-in %, [Options] X— Y THETEXET,

[Options] ~_— 27 7 & 2§ 5IZiL, [Actions] > [Cisco Email Security] % 3&4R
LET,
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[Cisco Email Security Options] ~—3

8 Cisco IronPort Email Security Plug-In Options

ct)ian] s
CISCO

Reporting
_ Repaorting allows wou to submit feedback to Cizco Systems
L about unzolicited ar threatening messages

Enable [ Feporting Options. .. ]
E ncivptian
The Encryption plug-in allows pou to zecure mail
F J tranzferring
: Enable [ Encrption Options. .. l
Logaing
& log file writes and listz all actions that have occured
_/ Enakble [ Lagging Optians... ]
Diagnostic
The Diagnogtic tool collects all plug-in related infarmation
e
-
—X [ Run Diagnostic ]
Wersion: 7.1.0.38 [ Help

Ok H Cancel ]

VR—= b, B, BEUBRF T2 =T NIT DL, 2O T THEETS
3 ® [Enable] F =y /Ry 7 A%F T LET, EHITHEEIT O ITIE,
[Reporting Options...]. [Encryption Options...]. F72i% [Logging Options...]

[ oL-22158-02-J
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Srwr Uy LET, MEMRRIHZZEY —V 23 % & Cisco IronPort
Email Security Plug-in TUAR—FZ2FTL T, Y AaDPR— MIFETDHZ
LHTEET,

Reporting Plug-in

[Options] ¥4 7R

Reporting Plug-in ZfEHT2 &, ZELICETFA—NVNRARL T4
W TANADFER, ANRATHD LB THRINTZHEIC, v A2 TH
HTEET,

Cisco Email Security Reporting Plug-in for Lotus Notes IZ [Options] 44 7 & 2
THETE £9, [Reporting Options] ~X—IZ7 7 & A4 5121, [Actions] >
[Cisco Email Security Options] Z &R L, ¥ 1 7 = 7 ® [Reporting] ¥ 7 % EIR
L%,

T Re porting Options

Spam and Threat Reporting

[ ] Keep a copy of sent repart

Dizplay notification when an email iz successfully reported

Dizplay notification when multiple emailz are successfully reported
Add zecurity toolbar to main window

Add message reporting options to right-click menu

Add zecunty toolbar to meszage window

k. l [ Cancel
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*TFay
TITHE, BEEARERLAR— R ATV a o TERALET,

[Keep a copy of sent report]
T 4NN T, ARAFEFRIEITANVADBES A=V A vb—I0, ANLFE
TZIXUANATED LB THEINTEEBET AL A vE—V% v ATl

T5L, BELEREETA—VITHIBRENET, 20T a v E2RRT
L. BT A—NITHIBRENEE A,

[Display notification when an email is successfully reported]

BT A—ILOMEFIZ, 2047 a B2 ERTIEETFA—ADEFICHRE S
N BT @7 79— MR RTEET,

[Display notification when multiple emails are successfully reported]

BEEDOEBFA—NVORERIZ, 20T a B2 ERTLETATOEFA—IL
DIEFIZHREINZZ LEE2RTEMT 77— MR RTEET,

[Add security toolbar to main window]

ZoFTvarvEFERTAE, BEXa2UT 4 VAR —=RAAL L T4 RTIT
BIHENET,

[Add message reporting options to right-click window]

IOF S arvEHERATALE. AvE—Y UR— N F S arBnNE7) v s
74 RIBEBMENET,

[Add security toolbar to message window]

DX TvarEHEATLIE, EX a2V T4 VAR R A -V U4 R
TIBMENET,
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Reporting Plug-in for Lotus Notes D fEF A%

Cisco Email Security Reporting Plug-in for Lotus Notes Zf#H 32 &, Z{FH »
JAZZNG LI AN L, UANA I T4 v T A= HONT Y R
T A= Ry 7 TEET, YRaid, 207 4= KKy 7 Z2HHLTRER
AVE—VRRERy 7 ACRE SRRV E T AV EHEH LET,
Lotus Notes “C“X/\"A '74’/&% T4y, FRITBRoTHEESNE
A—NERETDHEICAA Y Ama— N"=POLRETEET, EF A%
WETHE, LAR— 1\75‘31?&. ENFEZEERT Ay E—URERENET, Wik
LA v, Y RAADET AL T 4 B ORECHA SN, ZERY
THHCED DT ONL A=V ERMLT I ENTEET,

Encryption Plug-in

EEEA T a v DRE

Encryption Plug-in 3% &% [Cisco Email Security Options] %1 7 =7 7/ C4HE T
T FET, WLk E &2 AT 3 5121%, [Actions] > [Cisco Email Security Options]
%R L. [Encryption Options] #7 U v 7 LT,

73y
BES{IESN=BEFA—INEEETZFTay

EEA—NEZW ST 256, EF ANV bko~—2 (175 27)) 2

QZ%#%Uifo;ﬂK /XTAﬁﬁ% Yo TER N7 4 V& 1T
ST 20 ENH D A /'TZ /\%ﬁgﬁﬂlJ’C“%iﬁ“o

" |b

JRATLEBEISERETIC. EFA—INICESIEDOISTEMTEAREEE
LBEWTLEZE, ThbDOAZETIE Cisco IronPort Encryption 7 754 7
VATEREZTOILELHY., COERLETASDRILARATLERELITTY,

WONFTNINDFIETEF A —VIZ

W bD~—7 25 ZENTEET,
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. [Flag Subject Text] E{§ A —/L® [Subject] 7 4 —/L RIZTF X bz L
BT ANV BLD T T T524M1TF5Z ENTEET, [Subject]
74—»%@%5 ITHRAMEANLT, BFA—NEREFETOILERD
52 LR LET (T 74V MElX [SEND SECURE] T9),

* [Flag X-header name/value] : 255 A — /LT x ~y X —%BIML T, ETA—/L
IEEALD T T 72T 5 ZERTEET, 1 20D 7 4 — /L FIZx~y F—
AN LET (F7 4 /v MEIX x-ironport-encrypt T3), 2 2HD 7 4 —/L K|
true 721 false # AT LET, true A L7236, FBESINTx ~y ¥ —D
AyE—UVREEFLINET (57 4V ME frue T,

Encryption Plug-in R A%

M=

Encryption Plug-in Z {42 & | Lotus Notes BT A Tl T EANLKE
LB FA—NERETEET, BEREFA—NVEZFETLHE. Cisco
Email Security Encryption Plug-in /& ﬂ:@'\? IBFTONTCETA—LE
BRICEFE L, BOZEELETREDA -V EFHFEDLLIICLET,

REUETF A —LORE

A=) VAT NCERIREF A —/VEFET HITIX. [Actions] A ==2—D
[Encrypt Message] &4 12 LE T,
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RERA v E—VERFEET DI, RO X S1C [Encrypt Message] 234 1272 -
TWH I L ZkRBLET,

iy Mail - Inbox - IBM Lotus Motes

File Edit “iew Create | ackions Tools Window Help

E Oy ‘ﬁ' Archive 3 I“

Latus iMotes L4
-9 @ % % b
- = r
DominoDev Reply » ~H
ArrayDaming Reply b Al b
= Farward b
=5 Inbox { 1642) Folder v
ﬁ Drafts Fallov Up 4
=7 cant Move ko Trash
More L
Follow L)
F} & Refresh
) All Documents v Individual Messages
L Junk Conversations
ﬁ Trash Unread Qnly
ﬂ‘ hat History Lock Dacument
Lnleek Document:
Wiews
i Folder Opkions r
Folders Repatt as Spam
Report as Ham
li‘a Archive ;
Repork as Yirus
. Report as Phish
i@ Toals
v Encrvpk Message
g Other Mail : ) ) )
Cisco Email Security Options
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[Logging Options] NZEE

. WA

[Log file name]

[Log level]

[Logging Options] ~~— % B < IZ1X. [Logging Options...] 7 UV v 7 LET,
[Logging Options]

EI opging Dplions
Liceg Fille mrves SAAPPRAT AN barsn Dz IreePowt || | ...
4
& Liog bererd DEBLIG -
0K J | Canced

[Logging] A ==a—n"bROA T a v ERETEET,

%appdata%\Cisco IZfRfFESND BT 77 A VDA EZIRETEET, v/ 77
A NI og JEBR TS E T,

0y LA, mY Ty A MRS AEREELET. KOWThAD
g LoUL @R TE £,

o [ERROR]: =F— A vt —UBLOGSRGLE 2 7 ICk L ET,

¢ [WARN]: [ERROR] Cidt S5 A vt — VB LOELE 2 vt —Yhn 7
IZRiEks k9,

e [INFO]: EARFHRBIPZOMOAT —F X X v —V0iu JIli@iksh
9, HBIEHF e ADOARAT—F 2 A v—Uhu Il snEd,
[WARN] £ £ O [ERROR] CTridt SN A vE—V b X JICEHEIh
ESc N

e [DEBUG] : & EIZB3 23 = 7 Iciisk I v E 9, [ERROR],
[WARN], BEL U [INFO] DT _RCHTT— Avt—T BILOMED Z
TN a—T 4 TR OFREER D D EHRN e Ziiidk s E 7,

[ oL-22158-02-J
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BEORMICHER N T TN a—TF 4 o T DDLU ESnwTr s LLg

BHETEET, =& xiE., Cisco IronPort Email Security Plug-in (2B 2 2

WAELESGA, v L%k [DEBUG] ICRET D &, BIRESHMEZ FHE L
Pz FTTE D L) ITHRKIROEFEREZRIETE L,

ST a—T a0 EEW

Z Z ClX. Cisco IronPort Email Security Plug-in for Lotus Notes O ffi il H1 1254
THARMENH D R T — BLOENALDOZ T —ZEETH720D M7
TNy a—T 47Dy MR LET,

GE) RU=I— Ayvb—ViFEERRIN, 2027 —IZL->T Cisco IronPort
Email Security Plug-in for Lotus Notes OF%HE? %ﬁ@%x Fo%aE. BET ek
2R FFLTHTLIES N, BES 2252 FTLTCHRILT T —RNRET 54
&A1&, TCisco Email Security 2l —/L] AL T AT 4 — Ry 74
2 FNEZFITLTLIZ &,

—RHGES TS —

AVT74XaAL—2a3Y I7MILOPDRIERIZRESTEHITS5—

Outlook DEENFFHZIRD A v 2=V RNEREIND Z ERDH Y F7,
e [Error occurred during Cisco IronPort Email Security Plug-in configuration
file initialization.Some settings set to default values. |
» [Error during reading configuration for Reporting component.Some settings
set to default values. ]
» [Error during reading configuration for Encryption component.Some settings
set to default values. ]
FROZT— Ry e—VE, a7 Fal—var TrAL
(%appdata®\Cisco\Cisco Email Security Plug
In\LotusNotes\CommonConfig.xml) O—¥OMEMBPHAE LIZHE I rENET,
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[ |
fRIREK
TITAL IR L a7 Fab—vay Iy ANET 74V MEICREL
F9, BIEMMETT— A v —UNRERREINIGLEF. BETo 2 2ETL

CTav74F¥alb—yary 774 VEEELET,

AV74XaL—23Y I74UBRDIMILHEN, BRENT 74/ MEIZRESI S,

Outlook DEEHFHIKDT T — A v =V DONTIPNERIND Z ERHY £7,
e [Cisco IronPort Email Security Plug-in configuration file not found.Settings

set to default values. |

» [Configuration file for Encryption component was not found.Settings set to
default values. ]

» [Configuration file for Reporting component was not found.Settings set to
default values. |

FRIRE

TITAL IR L a7 Fab—vay Iy ANET 74V MEICREL
F9, BIEFET O T— XA —UNERENDIERIL. BESaw A2 HE
fTLCarv74Xal—3ay 77 A NLVEEELET,

AyvE—IHETS—

EHEEFA—IL FFLR

Lotus Notes T [Report as Spam]., [Report as Virus]. [Report as Phish], F72i%
[Report as Not Spam] R &7 U w7358 ROAyE—UNERREND D
ERHET,

lnvalid address for report type.Please update configuration file.] (L AR— k # o 7|k
MART RLATYE, avr74Fal—vary 77 A VEREHFLTIEEN,)

ZHxTT— A vE—E, Reporting Plug-in Z#HLCWTC, MELEH L L

TWLEF A= NVORARREID R BEEICFKRENET, ANLABLOT 1 v
VT A= NERETEDLLIIC (BIOESRA—LE [FERL) L LTH

HT& DX 912). Reporting Plug-in 7 7 A VA EIET D HEND Y £1°,
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FRIRE

%appdata%\Cisco\Cisco Email Security Plug In\LotusNotes 7 # )V Z N O LK —
MREXERLET, TORELHIRLT, BETRERZFITLTT 744 B
EICRLET,

Cisco IronPort Email Security Plug-in for Lotus Notes 7 7 1 JLD{&1&

1. [Control Panel] > [Add or Remove Programs] %z &R L £,

2. v/ 7 AO—%T Cisco IronPort Email Security Plug-in % &) T
[Change]l #27 V v 7 LET,

Lotus Notes 3T L TCWA Z & 2B L E T,

Cisco IronPort Email Security Plug-in - > 2 b — 7 2% L T, [Repair] 4
Trar R e v LET,

[Next] #7 Vw27 LET, A VA M—FDEBETaEAREITINET,

I —DRRIZR 72T 7 v a rEFTLET, BES 2 EXD0ETE LR
CLx=o— ﬁ‘%éfé%m\ u/l—ﬁ/‘_‘ﬂ/i&?{iﬁﬁb'(/x:’ﬂ 7/('—]\\‘/§‘)7@—
LHFRIEZFAITLTLIIE S0,

Cisco Email Security &Z#ry—JL

Mz + 2o 2 e IR A v A 2 X5 T& %, Cisco
IronPort Emall Security Plug-in 02 MY — B SR THWET, =7 —0
FAELESGES, BE 7 7' 2 TR T & 720 Cisco IronPort Email Securlty
Plug-in (2B 2 RIE A L72GEIT, 2y — V2R LET, £,

V= VEERAT DL, RRGOWERICI A0 V= T&EET%‘E&%/JQ?
HIEHTEET,

TIT—=REELTHE. T TNV a—TFT 47D hd [Diagnostic)] D
EHRLTLLIEEN,

Cisco Email Security ZEiY—ILICKYIREESNET—4

B — X, TERAO V=2 NLROIERENELF9,
o —HD COM v R—3 > MIET DB G HR
o RELH
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e Cisco Email Security ® 1717 7 A /v

»  Windows ¥ J U Lotus Notes (25 2% [

o VAT L aA—VPHBIVPCH

o Do Lotus Notes 77 7' A BT 515

Cisco Email Security 2V —ILDOET

Cisco Email Security 2> — /MIZIROGFTONT NN 6 FETTEET,

e Cisco Email Security ® [Options] ¥ 7w 775 : %, Cisco Email
Security @ [Options] # 4 7 a 7 biglry — V&2 FTLET, BHY —1L
27 72 A% 5I1Zi1%, [Actions] > [Cisco Options] ZiER L £7,

 Program Files\Cisco IronPort Email Security Plug-in 7 /L& 525 (GlH 1%

C:¥Program Files¥Cisco¥Cisco IronPort Email Security Plug-in) : Z #1i3 Cisco
IronPort Email Security Plug-in 231 > A b —A SN TCW5 7 V& TY,
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[Options] 54 7 B h b DY —ILDEST

[Actions] > [Cisco Email Security Options] %% L T, [Run Diagnostics] % 7
Vo2 LET, By —ARBNT—FE2INETHETHPHFELET,

Preferences Mail Setup Mail Formmak Spelling Other
Delegates Mail Anki-Yirus Anti-Spam Cisco Email Security
NINE
CISCO
Reporting

- Reparting allows wou ko submit Feedback, to Cisco Syskems
i about unsoliciked or threatening messages

Enable [ Reparting Opkions. . ]

Encryption
The Encryption plug-in allows wou ko secure mail

LHJ kransferring
Enable [ Encryption Options. .. ]

Lagging
& log file writes and lists all actions that have occured

#  [FEnable [ togaing Options... |

Diagnostic
The Diagnastic toal collecks all plug-in related inFarmatian

e

|

. [ Run Diagnostic ]

Version: 7.1.0,38 E Help

Ok H Cancel ]
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WY — AN T —H BNE LD T2 b, T2 BREFINES N L E2RT
Ave—UNRERENET, BWY —IX. CiscoDiagnosticReport.zip £\
zip 77 ANMIT —F ERFLET,

[Go to Report] &2 V » 7 LT CiscoDiagnosticReport.zip 7 7 A VIZBEI L, &~
AT LNEHEELF YA b X2 VT A EHEC T AV ETFHTERETEE
R

Program Files 5o DY —ILDET

2y — L & 94479 HI21E, [Start] > [Programs] > [Cisco Email Security for
Lotus Notes] Z##IR L £9, F72i%. Cisco Email Security 234 > 2 h—/L I
TW5 7 4 /V% (BHE X C:¥Program Files¥Cisco¥Cisco IronPort Email Security

Plug-in) 2B @ L T, Cisco.EmailSecurity. Framework.Diagnostic.exe 7 7 A )V
BXTNIY v LET,

TFoAVA M=

Cisco IronPort Email Security Plug-in &7 >+ X h—/L3 % (Zi%, [Control

Panel] ® [Add/Remove Program] %3 27>, setup.exe 71 7T LA EITL
F7,

ToA A M= ROEAPHIBRSET,

o TIITA VLo TR ENIZT R TOL YA RNY = MY

* [Add/Remove Program] (Z—$EEK RSN 277 /A4 D Y
s FIUAVIHETDST AL

GE) TI97A40%T7 A4 A= LTh Lotus Notes D /37—~ RTITHEL
FHEA,
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IS3TA420DF7 4 A C—ILFIR
Cisco IronPort Email Security Plug-in 7 >+ > A b —/L 3 ZITIE, kD 2 DD
FERHY £,

e [Start] > [Control Panel] > [Add/Remove Programs] %7 U v 7 LE£7,
Cisco IronPort Email Security Plug-in Z#4R L. [Remove] 7 U v 7 L %
D

Elne

o FYIITAVERET AN (FTTALDA A S—=NVMER LT 7 A V)
A TNT Y w7 L, [Remove]l 7> a2 » %R L T, Cisco IronPort
Email Security Plug-in #7 A > A h—/L LE7,
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IronPort T F A—9% 5S4 X

ZOMEROREIT, KO EBY TT,
e [Cisco IronPort Systems, LLC ~ 7 b 7 = 7 H#F#E25E) (P.A-1)

Cisco IronPort Systems, LLC V2 ko7
ERFERNE

FTRCOZ—FITxT 2L . Ry 7 b7 (LLFCTER) 7L RICD
WT, LT OEMZRE/E (T8GE) 2EEESBHRALLIES Y, RERY v
7Yy s 350, BMEIZ Y #AN352LT, B%FKk EAEZETHE -
FEFONTNNEEL, BHRLT TBRE) LPEOET) X, 77 7= TINRE
AT % Cisco IronPort Systems, LLC (LT [MronPort)) & FB&ME (FEPRL T
MW HEE ] LFEOET) L OBOLLTORMTHEN, ZOHHEFLRDH LI
FELEZ &R ET, RBERF 227U 7350, EMC TY) #A07
52 LT, BERIT (A) BEEPBEROSHEENRT DHRLERICEXZD
nTRY, (b) BEHROSHEZREL TABNOSKMFICRABR T E2RHF L,
TR Lo TR EL LET, BERELITBEEDNRERT D844 BHLT
[BERE] LFOET) BARKNORMFICFAELRVEESIE, ¥y L Ry v
72U v 7350 BRI INI 2#A L, BIEIC (7277 LR &80 #1 A
235 30 BLANIZ), TronPort £7213AY 7 b v =7 ORMLILTH 2 WFRNREEIC
WL, K7 by 2T I LT TEREDEEDEEEZ T T EEND,

1. EF%

[ oL-22158-02-J
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fi A IronPort TV K 1—% 5S4t R ZF |

1.1 TBEHOY—E 2] LT, BEEONTHNAREY R AZETT5ZL%H

B & L. BEARK, SHMIRH, XR—F £-3 7)) — 284, mE, AE

O BEEL L IronPort & 7213% OIRFRELE & OB OZF OMEEDORK (LITF
), ROV AT A T—FT7 7 FxBLREDA ¥ —T =4 ADOWE
DRI TWBHELTEa—Y £ 7 —T = AL LU IronPort DIEHES %
TEhTAR FF¥a2A b BHLT (94080 2AXE] EOET) THES
NTWHEBY, BEFOBEZBUCAREL D, = F —HF 2Rt
D, BEROBEBTA—NFEREFA X —Fy b P—ERE2EHEKLET,

12Ty Fa—¥%) L, BEFEOV—EREZBEL A VX —Fy b~T 7%
29528, bLIEEFA—IN P —EREHHT DI L E2BEHENARLE
TEER. HFAEE. LI oMoREAEZERLET,

13TRYy—v2] L%, () Tv7T—bBLOT v 77— FRE2&T, AV
7 Ny =T OBREORML, BLW (i) HBEIZE 5T IronPort F 7213% OB
HIEIZ L DY R— Motz Zk U EJ,

14 TARYZ b7 L%, (1) IronPort 23774 L. IronPort ®/N— Ko7 = 7l
fhe & B IronPort IC X > TRBEHEICTA B A EINDY 7 hoy =T, (i)
IronPort D — K X—F 1 T A4 P —2 k> TRt Z ., IronPort D/ N— K
U2 TR CHEAT OB ERICTA AN ESNTEEED Y 7 U 2T,
(iii) IronPort ®/~— K = 78 & & 12 TronPort (IZ K> TEERKIZT A R
5 SN FOMDOEZED IronPort Y7 F =7 YV a—b, BLW (iv) 1
DICHT 2T RTOT v 7T — b BIOT v 77 L — REBERLET,

15317y 7F—R ik, KV 7 MU= TICREB A 5iRe 2B g7,
IronPort £721XZF DY — K N—F 4 T4 P —ltLoTV VUV —R3NhbH, *
AF—=TvT7TF—Fr ZIT—BEBLIORITBEEZBERLET, Ty 77— 1
. AV 7 o270 ) Y —=RAFEITBIT /S OFMOEM (2L 2,
Zhy=T 1006V 7 T 11~ WXV RENET, [Ty 7T —1h)
L) fEENL, IronPort £7/213Z2 DY — K RX—=F 4 T4 Y=L EBD
WWHELTREBLOTIA BV AMEENET v 7 L—RELEFH LY 7 b
T T N—a rERAMECERALET,

1.6 777 L —FK] X, RYZ7 bou=TIZxT5%ET2EW L. IronPort
7PIXZEDY—F =T 4 T4V —I2LVZFOMBOFEETY V—RAINT
AT, B LR RE 2 ORI BNLES, 7y 77 L—FiE, AV7
Fo =27 D)) —RABEEIZBT /NS OEMOEN (72X, Y7 ho=T
1xBY 7 =720~ WXV RENET, WrRdEECHL, Ty 77
L— FiZix, IronPort £7213F D% — K R—F ¢ T4+ —I12X v EB]oH
mELTHREBIOTA B A EINDEARY 7 by =T OFH LW A= 3 UiF
HEENFEH A,

2. 74 BV ADNE LT — FINELRMFIZONTORE
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