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Cisco IronPort Email Security Plug-in for
Outlook D—A&KI 755 TE

Cisco IronPort Email Security Plug-in /%, Encryption Plug-in. Reporting Plug-in 72
ED Cisco 7’7 7 A v 2HR— 42577y b7 4—2LTT, Cisco IronPort
Email Security Plug-in ®—f&fI725¢E L. [Options] ~<— L TITWV E T,

AR—TNIT4E—TIL

7 7 4V h Tlix, Cisco IronPort Email Security Plug-in (X > A b —/LEFIZA
F—T W72 ) £, Cisco IronPort Email Security Plug-in % 7 4 &—7 /12
L%EE. WOFIEZETLET,

e Outlook 2003/ 2007 Ti%. [Tools] > [Options] > [Cisco Email Security] #% i
RLUET,

* Outlook 2010 Ti%, [File] > [Options] > [Add-ins] Z &R L £3, Wi,
[Manage] Fe vy 7 Z U R RnE [COM Add-Ins] &R L, [Go] &7

Vo LET,
L ——
v Evernote Outlook Clipper Cancel

[ Microsoft Access Outlook Add-in For Data Collection and Publishing
[V Microsoft Exchange Unified Messaging add

[V Microsoft Office Groove Proxy For Qutlook Add-in —I—
IE Microsoft Office SharePoint Server Colleague Import Add-in

v Microsoft Qutlook Mobile Service Remove |

[V Microsoft vBA For Outlook Addin LI

Location: C:\Program Files\CiscolCisco Security For Outlook)CiscoSecurityShim. dil
Load Behavior: Load at Startup

[COM Add-Ins] ¥ 1 &~ K7 T, [Cisco IronPort Email Security Plug-in] & = > 7
Ry A%A7ICLTC[OK] 227 Y v LET,
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Outlook 7574 Y DEXRETE

FEARFEIL [Cisco Email Security] # 7 Ci% & L £, Outlook 2003/2007 T
[Cisco Email Security] % 7 % B < iZi&, [Tools] > [Options] > [Cisco Email
Security] IR L £,

E S

Outlook 2010 TiX, [File] > [Options] > [Add-ins] > [Add-in Options] > [Cisco
Email Security] Z3#IR L £,

Cisco IronPort Email Security Plug-in 7.1 §E& 44 F
| oL-22158-02-J .m




#4E  Cisco IronPort Email Security Plug-in for Outlook MBEH L UHAAE |

[Cisco Email Security] % 7

Options
Preferences | Mail Setup || Mail Format [ Speling |
| Okher I Delegates | Cisco Email Security
inlir
CISCO
Reporting

Reporting allows wou to submit Feedback to Cisco Systems
r about unsolicited or threatening messages
7

Enable [ Reporting Options. .. ]

Encryption
The Encryption plug-in allows wou ko secure mail

& ] kransferring

Enable [ Encryphion Options, .. ]
Loagging
& log File writes and lisks all actions that have occured
:ﬁ Enable [ Logging Options. .. ]
Diagnostic

The Diagnostic kool collects all plug-in related information

g\ [ Run Diagnostic ]

Version: 7.1.0,38

[ (.4 ][ Zancel ] apply

LiR— Dk, b, BEIORF L 724 2—T7 M HITIE, T DX 7T [Enable]
Fry IRy 7 A%F AT LET, EHITHREZIT 2 1ZIE. [Reporting Options...].,
[Encryption Options], 7213 [Logging Options...] "% %27 U » 7 LEd, [MEME
BRI — V&9 % & Cisco IronPort Email Security Plug-in TL AR — h %
FATLC, YA2DYR—MIFEETDHZ LB TEET,
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Reporting Plug-in

LUAR— FEREIZ XL V| Reporting Plug-in & A X—7 NVEIET 4 E—7 AT
& F£7, Reporting Plug-in 2325 &, ZELIEEFA—ANAL
T4y TR ETRTVANVADERER, AL (I TR 2L
bHVET) THDHEBRSTHEINZEAIC, VAUTHRETEET,

Cisco IronPort Email Security Reporting Plug-in for Outlook i%, Outlook ®
[Options] ~NX— Y CRETE £7,

Reporting Plug-in for Outlook 2003/2007 % A #— 7 W27 51Zi%. [Tools] >
[Options] > [Cisco Email Security] # 7 %i&R L . [Cisco Email Security] % 7 ®
[Reporting] 7 4 —/V R T [Enable] F= v/ Ry 7 A& A LET,

EJ S

Reporting Plug-in for Outlook 2010 % A *r— 7 /LT 5 IZid, [File] > [Options]
> [Add-ins] > [Add-in Options] > [Cisco Email Security] # 7 &R L, [Cisco
Email Security] % 7 @ [Reporting] 7 « —/L KT [Enable] F= v 7R v 7 A% F
ST LET,

[Reporting Options]

Outlook 2003/2007 “C [Reporting Options] ~X—IZ7 7 & 2§ 5121, [Tools]
> [Options] > [Cisco Email Security] % 7 % #R L. [Reporting Options] &~ ¥ >
7 Vv LET,

Outlook 2010 T B-{k3% & % A+ % 215, [File] > [Options] > [Add-ins] >
[Add-in Options] > [Cisco Email Security] % 4R L | [Reporting Options] 7~ & >
7 Vv LET,

[Reporting Options] ~—<

T e porting Options

Spam and Threat Reporting
(= [] Keep a copy of sent repart

Dizplay notification when an email iz successfully reported

Dizplay notification when multiple emails are successfully reported
Add security toolbar to main window

Add message reporting options to right-click menu

Add security toolbar to message window

(] 8 ] [ Cancel
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v WA

T, REARERLA—F AT v a IOV THHALET,

[Keep a copy of sent report] : 7 7 4 /L b Tk, A/NAFE T :t'7/f/1//’< DE
A=V A= UR, ANLRILE VA NVATHD LB TS NICE
FA=N A=V a T AITWETD L, #*Lt%&ﬁtﬂ?%%—/l/im
PRENET, ZOF T a rEBINTDE, EFA—MTHIBRENERE A,

[Display notification when an email is successfully reported] : &+ A —/L %
ANBRTANVAL LTHET D L. Outlook TIEFIZHE &iLic 2 & &R
FTRAYE—VEIATRI Ry 7 RAZERTEET, ZOFTvarvzt7
DL, ZOXAT TRy 7 ATRRSNER A,

[Display notification when multiple emails are successfully reported] : #%%
DBETA—NVEANRN, TANA, T4y d FEANLE LTHET S
}: Outlook TEFICHME SN LE2RT A v E—VE2XATRIR YT

WWRRTEES, ZOFTFva vzt 7ildrL, ZOXATRITRY Y
2 Lii\%ﬁ SNEHE A,

[Add security toolbar to main window] : 7 7 # /L k Ti, Cisco IronPort
Email Security Plug-in &4 > A b=V 5L 7T 7 A2 YV —L/3—)3
Outlook DA A > U4 RUZBMENET, ZOF T ara2d 712345
L. 2OV == F Outlook DA A > U4 v RUITEMSEEA,

[Add message reporting options to right-click menu] : 7 7 % /L h Tix
Cisco IronPort Email Security Plug-in %1 > 2 h—/L9 % & | Reporting
Plug-in ® A == —IHH " Outlook D7 Vv 7 a2 7F A M A=a2—ITiB
mEanxd, ZoA7varvict7ictse, ZOA=a—HBAFAZ Y v
7 ArTHFRAD A=a—lZBMSEE A,

[Add security toolbar to message window] : 7 7 # /L h Ti&, Cisco IronPort
Email Security Plug-in #1 A h—3 5L FT77 140 U — A=) E
A=V A=V U4 RUIEBMSNET, ZOF T a et 71275
L. IOV NRN—TEFA—N Ayt —Y U FUICBENESEEA,
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Reporting Plug-in for Outlook M &A% %

BME

Cisco IronPort Email Security Plug-in for Outlook #3425 &, ZER v 7 A
WCRAE LTC AN L, DA VAL E37 4 yyy7‘><~/v4:ou\f</7\:ra:
T4 =Ry TEET, BFAN AV E—UPRESTHEINDIHE (2
EZIE, AL E LTUET LINER D DEERE). /Z:f S CTEES,
VAL, ZOT 4 — Ry T EFIALTARERA v E—UBRZER Y 7 A
BINLVWEICT7 4N ZEEHLET,

DT T ITA L, ARA, UANVA, T4 o7 EREFR->THEINT
B A—NERETEH L2, Outlook DA=a2— N—=BIWHEIZ U v
Ay —V Ao a—IlE RS v —T oA AR LET, BT A—NLEHR
EFTHE, LR FIREEESNEZZEERT Ay E—URERENET, WAL
7‘: /JZ DI, VAIOBEBTA N T A NANZOUEIERA I, ZER Y

—HENZIEY DT bNAE A=V ERELTZENTEET,

DRANDIT 4 — KNy Y
DT Z 7 ALY, Outlook IZ [Spam]. [Not Spam], [Virus]. [Phish],

J:U[Block Sender] R ¥ ZETeH LWVY — A "—28B & E T ([Block
Sender] 1A —L Ry J ADEFA— M7 vy 7 LEREA),

File Edit View Go Tools Acions Help Adobe PDF

& snaght [ | wWindow -

41

L@ Spam [ jMNotSpam Lg Virus Lg Phish £ Block Sender =

INBDORZEHEMLT, AL UANVA BROT 4y A=z
MELET (T4 v v 7B LT, RIERBE Web Y1 M2V 7 LTS
BHFA—NLTT, ZDO Web ¥ MI, ZIEZICZ LYy N h— &S, AED
BN ENRAT— R S REE SRS, MAOE&MERERRIEL LI
EBNTCWET, =& xIiX, infos@paypals.com > BN DERIT O EEH % A E
WCHERTHAETA—NADPERFEINTLSDIENHY ET),
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Fo VoI THLEFRENDIAVTHFAN Aca—2MH LT, A0, 845
HINTA—N, UANVAR, T4 ThaRETHZELTEET,

Open
& Print
g Reply
58 Replyto All
iz Forward
Mark as... 3 | Spam
Follow Up » Mot Spam

Categorize » Wirus

el &l [ &)

Mark as Unread Phish

[

Find All »
[ Create Rule...

Junk E-mail »

>( Delete

[y Move to Folder...

A=V U4 RUDKRZ U EFERHLT, AL, UANVA, T4,
MO INTZA—NVERETEET GEOBEINZA—LLEF, AL, AL
A, FHREZT7 4 v T THDERBRT—I BT BN A—LTY),

./Dn\ H9 B aes - Re: We have toffee... - Message (HTML) - = X
o
- Message Developer Adobe PDF )
3 Move to Folder ~ = [ Mot s
1 N gr Lt el iE &, safe Lists - Elj Y' SN | Not Spam
. — & Create Rule L@ Virus
Reply Reply Forward | Delete 3 Block Mot Junk Categorize Follow Mark as || Find Spam
to All [:] Other Actions ~ || sender — - Up~ Unread - [@ Phish
Respond Actions Junk E-mail (F Options (Fi Cisco Email Security

ZELIEETA—ANBARATHDL LB THEINE (DFED, 741 Z D v
7 EHu. [Spam] 7 4 A FICEUE E&4vic) A, [Not Spam] R¥ %27 U w7 L
THDBESNTEEF AN ERETEET, ZHICED, ZOREENLDA—
JNIEBANRLE LTHRHIND T EEHY £ A,

F7z, [Junk Email] 7 AV F DA vt —VICRBEHE~— 27 2T HITIE, Ay
t—Y U4 FU® [NotSpam] R¥ %27 Vv 7 LET,

GRS N DD D | e B TS [om B

Reply Reply Forward || Delete Moveto Create Other Block [ Mot Junk Categorize Follow Mark as
to All Folder~ Rule Actions~ || Sender - Up~ Unread || Wi Select~

Respond Actions Junk E-mail (F] Options (F] Find Cisco Email Security
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F7 V7 arTXA L A=a—EEH LT, o THHAINIEA— LT~ —
JEMNTHZEHTEET,

COpen
FPrint
Reply
Reply to All

& ) ¢ iR

Forward

-

Mark as... U] Mot Spam
Fallow Up »
Categorize 13

j Mark as Unread

Find All »
[2% Create Rule...

Junk E-mail ¥
)( Delete
3 Move to Folder...

t] Message Options...

Encryption Plug-in

B 5{La% &1L, [Cisco Email Security] ~*— 124 Y £9°, Outlook 2003/2007 T
B B{La%E &2 Z F 9 5121%, [Tools] > [Options] > [Cisco Email Security] % 3R
L. [Encryption Options] %27 U v 7 L £,

Outlook 2010 TH B (LR EA LT $ 521X, [File] > [Options] > [Add-ins] >
[Add-in Options] > [Cisco Email Security] ##&JR L, [Encryption Options] 7~ %
CERIZY Y7 LET,

Encryption Plug-in 24 3x—7 V£ 72137 4 B—7 W2 T %120, [Cisco Email
Security] # 7 @ [Encryption] 7 4 —/L FC [Enable] F = v /RNy 7 A& F ¥
72iEF7IicLET,
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[Encryption Options]
o e | @@

Encryption
F (¥ Flag Subject Text [SEMD SECURE]
]
(%) &dd before the subject (O &dd after the subject

O Flag ¥-header
Flag ¥-header name.value:

O Flag messages using Sensitivity header

(0] 8 ] [ Cancel

AFoay

BELIN-BF A —ILEEETEIFTay

EEA—NVEZBETAES. BT A—NVICKEbO~—2 (175 27)) 2417
AUENBLYFET, ZHICLY, VAT LAEHEICL > TERENT- 7 4 V1T
WELTHDLERDH DA =& TE £9,

48

SRATLEBEICERETIC. BFA—NICHEBED IS T &M TEAEEE
BLAWTLEEL,. IhbDHETIE Cisco IronPort Encryption 7 75
AF7VADBRELZEELCTEYICEET 5L ST EIRENRHY. COXEZE
TABDETLRATLERELEITTT,

RKONTNPDTIETE S A=V BLDO~—7 25T 5 Z LR TE £,

e [Flag Subject Text] : 251§ A —/L® [Subject] 7 4 —/L FIZT A R ZBIML
T, BFA—MCHEELD 7T V24 5 2 L 8 TE £4, [Subject]
T 4=V ROBHEIZTHFANEAN LT, BT A—IERKEATILERD
52 EkFLET (5744 MEE [SEND SECURE] TF),

 [Flag X-header name/value] : 2518 A — /LI x ~y X —%BIML T, BT A—/L
WAL D T Z 7 aAFT 2 ENTEET, 1 9HDOT 4 —/L FITx~y ¥ —
AN LET (57 4V MEI x-ironport-encrypt T3), 2 2D 7 4 —/L KIZ
true £ false ® NJILET, true # NI LTHE, fBEShTEx ~y & —D
AvE—UREEELINET (F7 4V ME true T7),
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o Outlook OMEEIZEHT 5~ F— Outlook Ti&. MEEIZEHT L~y X —
FEMLTCEF AN ERT 7T 752 A v =T AZ N T
k4, ZOHEEERT S L. Outlook OREFEIZET 5~y & — %
LCEFA NI EALD~—T 2T D 2N TEET,

FEIEShE=EF A —ILDEE

BRIREA A —NVEEET DL, B A —/LOIERTIC [Encrypt Message] R
HUBRBRLET, BERAvE—VEEET DN, KD X 512 [Encrypt
Message] NZ U RFIRENTNDHZ L AR LET,

I-'KE%\". H . . » =
—/) Message Insert Options Format Text
= Cut
: j g [Encrypt
£ J-Encrypt Message| - = oDy Message] N
Paste £ [
= # Format Painter v
Cisco Email Security Clipboard P
18 l| To... | I
send o | |
Account - | Brc... | I
Subject: |

[Encrypt Message] 7" & 1%, B+ A —/VOERFFICEH TE £,

[ oL-22158-02-J
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N N \\E
OX JRENER
[Logging Options] ~~— % B < IZ1X. [Logging Options...] 7 UV v 7 LET,
[Logging Options]

m Logging Options

Logging
Lo file name: $HAPPDATAMCizeoCisca lranPort | E]
Log level: DEBUG w
(] 8 H Cancel

FFoay
[Logging] A ==a—n"bROA T a v ERETEET,
[Log file name]

%appdata%\Cisco IZfRfFESND BT 77 A VDA EZIRETEET, v/ 77
A NI og JEBR TS E T,

[Log level]

0y LA, mY Ty A MRS AEREELET. KOWThAD
g LoUL @R TE £,

o [ERROR]: =F— A vt —UBLOGSRGLE 2 7 ICk L ET,

« [WARN]: [ERROR] TRl S NDH A vt —YBLOEE A v —Y 00 S
ICFLERSNVE T,

e [INFO]: EARFHRBIPZOMOAT —F X X v —V0iu JIli@iksh
9, HBIEHF e ADOARAT—F 2 A v—Uhu Il snEd,
[WARN] £ £ O [ERROR] CTridt SN A vE—V b X JICEHEIh
ESc N

e [DEBUG] : & &I 3 232 v 7 ICiisk 31 E 7, [ERROR],
[WARN], BEL U [INFO] DT _RCHTT— Avt—T BILOMED Z
TN a—T 4 TR OFREER D D EHRN e Ziiidk s E 7,
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BEORMICHER N T TN a—TF 4 o T DDLU ESnwTr s LLg
BHETEFET, =& ziE, Cisco IronPort Email Security Plug-in (Z B3 2 &7
FAELESHE, v L~UL% [DEBUG] ICERET D &, BRENPHELZEFEHRL
TRWiaFITTE L KO ICHRKRBOEREREETE ET,

ZhHYy—ILEFERALE NS I aA—Fa2T

Cisco IronPort Email Security Plug-in (2%, BB F T TV 2 —F 1 v TR
VAADYR— N EZET LIREY —ARHESLET, By —VxT T oA
VINBbEERT A ENELET, ZOT—F 2 AaDFR— MIEELTH
Rk 2 X TEET,

TT—RNFELIZEERS, BET 2 & X ’C“ﬂiﬁ’iﬁ%’(‘% 72 Cisco IronPort Email

Security Plug-in IZBI3 2 MIEMN A LTzHEI1C, By — Va2 A LET, £
L WY — LV EERTD L TEAO)?&iH%E VAADEZ LY =T L EEGR

%i‘?ﬁ'ﬁ*é EHTEET,

W mT—BRELEHE, VT TN a—T 4O FO [Diagnostic)

DHEEZBL T IEE W,

Cisco IronPort Email Security Y —ILICK YIRES O

BT—74

WY —E, THERAO L Ea— 2N bROBERENEL T,
s —HED COM = R—x > MY 2 BakiE
o BRETAHL
e Cisco IronPort Email Security Plug-in ® {17 7 A /v
¢ Windows 3 & O Outlook (Z B9 % fF#h
o VAT L ZA—FHEBIUPCH
o DOt Outlook 77 7' A ZBT B 15 H#

OL-22158-02-J
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Cisco IronPort Email Security 28V —ILDEST

Cisco Email Security Wi — /VIZIR DGO NT 006 FETTEET,

* Cisco Email Security ® [Options] # 725, i#% 1%, Cisco Email
Security @ [Options] # 7 bWy — L2 FEITLE T,

e Program Files¥Cisco IronPort Email Security Plug-in 7 V&5 (Gl
I% C:¥Program Files¥Cisco¥Cisco IronPort Email Security Plug-in), Z Ui
Cisco IronPort Email Security Plug-in 28 > 2 h—/L I TWND 7 4 /L X T
‘a_o

* [Start Menu] > [All Programs] > [Cisco IronPort Email Security Plug-in]
> [Diagnostic Tool] 725,
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Outlook @ [Options] #4 7 A5 H 5 DEETY —ILDEIT

Outlook 2003/2007 Ti%. [Tools] > [Options] > [Cisco Email Security] % 7
%z %4 L. [Run Diagnostics] #2 U v 7 L %7, Outlook 2010 TiX. [File]
> [Options] > [Add-ins] > [Add-in Options] > [Cisco Email Security] % &R
L. [Run Diagnostics] %7 U v 7 LET,

Preferences Mail Setup Mail Format Speling Other
Delegates Mail &nki-Yirus Anti-Spam Cisco Email Security
ST
CISCO
Reporting

. Reporting allows wou to submit Feedback to Cisco Systems
i about unsolicited or threatening messages

Enable [ Reporting Options. .. ]

Encryption
The Encryption plug-in allows wou ko secure mail

;HJ kransferring

Enable [ Encryphion Options, .. ]
Loagging
& log File writes and lisks all actions that have occured
-4;? Enable [ Logging Options. .. ]
Diagnostic
The Diagnostic kool collects all plug-in related information
o
| - !
- [ Run Diagnostic ]

Version: 7.1.0,38

[ Ok, H Cancel ]

1. WY —A BT =2 2 ET D E THEHREBL £,
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2. WY —ART—HENE KDL, TR EFICNES N LE
AT AvE—URERINET,

CiscoDiagnosticReport.zip 7 7 A MIBE L T, VAT AEHEE-IZv A2

DY R— MILHFIZT 7 ANV EFHTEETEET,

Program Files /> D EZHTY —ILDEST

Cisco IronPort Email Security Plug-in 234 > A h—/L I TW5 7 4V 4 (B
I% C:¥Program Files¥Cisco¥Cisco IronPort Email Security Plug-in) (ZF#&)L T,
Cisco.EmailSecurity.Framework.Diagnostic.exe 7 7 A V& 7 V) v 7 LET,

[Start] * =1 —H DY —IILDORT

BWrY — L& RIT9 H L, [Start] > [Programs] > [Cisco IronPort Email
Security Plug-in] Z#84R L £9°, [Diagnostic Tool] 227 U v 7 LE¥, LAR— |
ZRRTHITIE, [GotoReport] 27 Vw7 LET, LAR— NI, zip 77 AV
CiscoDiagnosticsReport.zip \ZARTF S IVE T,

- L] - n s
Cisco IronPort Email Security Plug-in ®7 >
N
AR =)L
Cisco IronPort Email Security Plug-in 27 > > 2 h—/L3 52X, [Control Panel] >
[Add/Remove Program] & i&iR3 57>, setup.exe 7'H /7 L& FTLET,
T oA A M= ROEADPHIRS L E T,
o FITA Lo TERENT T RTOL VALY = Y
e [Add/Remove Program] I —EERREND T T /A DT kY
o TIITAVIIHETET AN
o I U4 Y—ns3— (Outlook 75 HIER)

~

() FIITAL BT A A =L LTH Outlook D/R7 34—~ 0 AT E L £ A,

Cisco IronPort Email Security Plug-in 7.1 §E& 41 F
m. OL-22158-02-J |




| £4% Cisco IronPort Email Security Plug-in for Outlook D& & UEAA

Cisco IronPort Email Security Plug-in for Outlook @7 >4 > X k—JLF|E

Cisco IronPort Email Security Plug-in for Outlook %7 > A A h—/L T 5IZI%,
KD 2ODHFERDY E7,

¢ [Start] > [Control Panel] > [Add/Remove Programs] #2 U v 7 L ¥,
[Cisco IronPort Email Security Plug In] # &R LT, [Remove] 27 U v 7
LET,

F2X

o FITAVERETTAN (TTTAL DA A=A LIZT 74 1)
X TNy Y v L, [Remove] 7 3 v %ER LT, Cisco IronPort
Email Security Plug-in %7 > A A h—/L LET,
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